Summary
Étapes à suivre lorsque vous ne parvenez pas à voir certains relevés clients.
Cause
- Certains clients n'ont pas l'option active pour produire des relevés clients
Resolution
- Ouvrez le module Client & Ventes/Receivables.
- Ouvrez l'enregistrement du client qui n'apparaît pas dans la liste des relevés.
- Cliquez sur l'onglet Options.
- Sélectionnez Produire les relevés pour ce client.
- Cliquez sur Enregistrer et fermer.