Pourquoi ne puis-je pas voir les Relevés Clients de certains clients ?

Summary

Étapes à suivre lorsque vous ne parvenez pas à voir certains relevés clients.

Cause

  • Certains clients n'ont pas l'option active pour produire des relevés clients

Resolution

  1. Ouvrez le module Client & Ventes/Receivables.
  2. Ouvrez l'enregistrement du client qui n'apparaît pas dans la liste des relevés.
  3. Cliquez sur l'onglet Options.
  4. Sélectionnez Produire les relevés pour ce client.
  5. Cliquez sur Enregistrer et fermer.

Solution Properties

Solution ID
240628154043700
Last Modified Date
Fri Jun 28 21:36:29 UTC 2024
Attributes
Product Details
Integrated Product: Blueprints
Views
0