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Ils manquent des transactions dans le rapprochement bancaire

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Cause

  • Les transactions ont une date incorrecte
  • Les dates de début et de fin du relevé sont les mêmes
  • Les transactions en transit n'ont pas été ajoutées après la réinitialisation de la conciliation bancaire
  • Les transactions n'existent pas

Resolution

Solution 1: Vérifiez les transactions du compte pour cette période.

  1. Allez dans Rapports, Financiers, Transactions par compte/Module Général
  2. Sélectionnez le compte.
  3. Définissez les dates de début et de fin pour correspondre à celles de votre rapprochement bancaire.
  4. Ajoutez une coche dans Corrections
  5. Sélectionnez OK.
  6. Si des transactions apparaissent sur ce rapport, suivez Comment faire la vérification avancée de la base de données
  7. Lorsque vous consultez le rapport Module Général, assurez-vous que la date de fin est définie sur la date de la dernière transaction définie dans Configuration, Paramètres, Entreprise, Informations.
  8. S'il n'y a pas de transactions sur le rapport, alors ce fichier d'entreprise ne comporte aucune transaction pour la période sélectionnée
  9. Vérifiez si les transactions ont peut-être été incorrectement saisies avec des dates erronées ou si vous êtes dans le mauvais fichier d'entreprise, ou si elles n'ont pas du tout été saisies.

 

Solution 2:  Vérifiez la fenêtre de rapprochement et de dépôt.

  1. Assurez-vous que le bon compte est sélectionné..
  2. La date de début du rapprochment correspond à la date de début de votre relevé bancaire..
    • Note: Vous ne pouvez pas entrer ou modifier la date de début si ce n'est pas votre premier rapprochement bancaire
  3. La date de fin correspond à la date de fin de votre relevé bancaire et est différente de la date de début du rapprochement
    Image

 

Solution 3: Vérifier que le rapport du Module Général comporte les bons comptes de transaction.

  1. Allez dans Rapports, Détails des transactions ou Entrées du journal, Tous.
  2. Sélectionnez le bon exercice.
  3. Cochez Date dans "Rapport par".
  4. Entrez la bonne date de début et date de fin.
  5. Cochez la case Corrections sous Afficher.
  6. Cliquez sur OK.
  7. Vérifiez les comptes des transactions.
    • Si la transaction n'affecte pas le compte de Fournisseurs ou de Clients mais plutot le compte que vous réconciliez, vous pouvez ajuster la transaction en Espèces ou Chèque ou utiliser le module d'Encaissement ou de Paiements si nécessaire.

Solution 4: Si des transactions ont été traitées pendant de le rapprochement bancaire.

  1. Dans la fenêtre de rapprochement de compte (Rapprochement & Dépôts), cliquez sur Enregistrer.
  2. Fermez lq fenêtre Rapprochement & Dépôts.
  3. Ouvrez à nouveau la fenêtre Rapprochement & Dépôts et vérifiez si les transactions s'affichent.

Solution 5: Des transactions sont manquantes après avoir effectué une réinitialisation du rapprochement bancaire.

  1. Gardez ouvert l'entreprise avec le problème, mais ouvrez une nouvelle "instance" Sage 50
  2. Restaurer une copie de sauvegarde en tant que nouvelle entreprise, à faire avant la réinitialisation.
  3. Une fois l'entreprise ouverte, allez dans Rapports, Transactions bancaire, Rapport Rapprochement de compte.
  4. Utilisez le type de rapport : Rapport sommaire avec détail des transactions en attente.
  5. Sélectionnez le bon compte bancaire, puis définissez la date de début et la date de fin par rapport à la date de fin du rapprochement de la période précédente qui a été réconciliée. Par exemple, si vous réconciliez du 1er au 31 janvier, utilisez le 31 décembre comme dates de début et de fin pour le rapport.
  6. Cliquez sur OK pour afficher le rapport, puis sélectionnez Imprimer ou Ouvrir dans Excel pour enregistrer ce rapport
  7. Ouvrez la fenêtre de Rapprochement de compte dans l'entreprise d'origine.
  8. Cliquez sur Ajout trans. ant en transit une fois le compte sélectionné.
  9. Utilisez le rapport imprimé pour ajouter les transactions en sélectionnant les transactions ou en insérant toutes les transactions en attente et en cliquant sur OK.
  10. Vérifiez que les transactions manquantes sont présentes.
  11. Supprimez la nouvelle entreprise restaurée. Consulter Comment supprimer un fichier d'entreprise Sage 50?



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