Summary
Dans Sage 50 Comptabilité, vous pouvez soit supprimer ou rembourser une note de crédit, soit l'appliquer à une facture.
Cause
- Les notes de crédit sont créées à la suite de l'annulation ou de l'ajustement (d'un montant) d'une facture payée par un encaissement
- Les notes de crédit sont automatiquement créées lorsque vous contrepassez une facture payée avant d'annuler le paiement
- Des notes de crédit peuvent être créées lorsque le nom d'un client est modifié après la création d'un reçu
Resolution
Supprimer et rembourser la note de crédit ou l'acompte de votre client
Annulation de la transaction
Cette étape crée uniquement une transaction comptable de contrepassation.
- Cliquez sur Encaissements.
- Dans la liste déroulante De, sélectionnez le client.
- Cliquez dans la colonne Montant reçu à la ligne correspondant à la note de crédit ou accompte.
- Le total en bas sera le même montant que le montant reçu et l'annulera.
- Dans le champ N° de reçu, saisissez un numéro indiquant qu'il s'agit d'un remboursement ou d'un retrait, y compris le numéro de chèque. Par exemple, REM00321.
- Dans Payé par, sélectionnez votre mode de paiement.
- Choisissez le compte dans le champ Dépôt sur (doit être le même compte que celui concerné à l'origine) si vous payez en espèces, par chèque.
- Remplissez le champ de référence en cas de paiement par Chèque.
- Vérifiez que tous les champs sont corrects, y compris la date.
- Cliquez Publier (ou Traiter).

Exemple d'annulation d'accompte de client

Remboursement par chèque
- Écrivez manuellement chèque au client.
- Utilisez le module de paiement fournisseur pour créer un chèque et effectuer une impression uniquement.
- Ne cliquez pas sur Traiter.
NOTE: Si vous avez annulé par erreur un remboursement et que vous n'en avez pas besoin, suivez les étapes ci-dessus pour annuler une transaction.