Résolution des problèmes historiques
Description
Cause
  • Les comptes associés ne sont pas configurés pour certains modules
  • Soldes d'ouverture de compte manquants
  • Les comptes ne sont pas dans un ordre logique
Resolution
  1. Saisissez tous les soldes d'ouverture des comptes.
  2. Si vous obtenez un message d'erreur indiquant que les comptes ne sont pas dans l'ordre logique, consultez cet article.
  3. Associez tous les comptes nécessaires. Consultez Où configurer les comptes associés dans Sage 50 ?
  4. Si vous obtenez une erreur indiquant que le module ne peut pas quitter le mode historique, consultez cet article.
  5. Si vous n'utilisez pas un module, désactivez-le. Consultez Comment activer ou désactiver un module ?
  6. Si vous ne parvenez toujours pas à quitter le mode historique, contactez le support Sage.
Steps to duplicate
Related Solutions