Comment redémarrer le Gestionnaire de Connexion Sage 50?
Description
Cause

Une mise à jour Windows a pu interrompre le Gestionnaire de Connexion Sage 50

Resolution
  1. Allez au menu Démarrer de Windows.
  2. Ecrivez Sage 50 Gestionnaire de Connexion (ou bien Sage 50 Connection Manager) et cliquez sur l'App qui apparaît en résultat.
  3. Dans l'inteface du Gestionnaire de Connexion Sage 50, voyez la section du bas pour Gestionnaire de Connexion (Connection Manager).
  4. Cliquez sur Service arrêter, puis OK.
  5. Cliquez sur Service démarrer (le Gestionnaire de connexion est actif lorsque le bouton indique Service arrêter)
  6. Cliquez OK.
  7. Relancez Sage 50 pour ouvrir votre entreprise.
Steps to duplicate
Related Solutions