Comment puis-je changer la date d'échéance d'un client?
Description



Cause

Par défaut, la modalité de crédit est 30 jours pour chaque client. 

Resolution

Dans Sage Comptabilité Express, il faut changer les modalités de crédit pour chaque client inviduellement: 

  • Cliquez sur Contacts
  • Cliquez sur un client
  • Sélectionnez Options
  • Cliquez sur le crayon à côté de Détails du compte
  • Cochez la case pour Modalités de crédit et puis mettez un numéro de jours afin d'indiquer l'échéance par défaut des factures de ce client
  • Cliquez sur Enregistrer
  • Ces modalités de crédit seront appliquées à chaque nouvelle facture de ce client


ATTENTION: 

  • Si vous voulez appliquer ces modifications à une facture existante, il faut modifier la facture, choisir un autre contact, choisir ce contact à nouveau, et puis enregistrer les modifications. 
  • Vous ne pouvez pas modifier les modalités de crédit de tous les clients d'un seul coup dans Sage Comptabilité Express. Il faut faire ce changement dans le profil de chaque client. (Cette option est disponible dans Sage Comptabilité Standard ou Sage Comptabilité Plus.)
  • Ce n'est pas possible d'enlever la date d'échéance des factures dans Sage Comptabilité Express. (Cette option est disponible dans Sage Comptabilité Standard ou Sage Comptabilité Plus.)

 REMARQUE: Dans Sage Comptabilité, vous devez modifier les modalités de crédit d'un client sous Détails de paiement plutôt que dans Options

Steps to duplicate
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